2.1.1 Update Error Install/postinstall cannot run & grunt-yamllint@0.2.0 error. Screenshot.