Grunt?



  • Dears
    I tried to update. “git pull” - ok. “npm install” - warning: grunt-yamllint@0.2.0 requires a peer of grunt@-0.4.0 but none was installed.

    I´m noob - i´ve n idea, what´s going on. Can someone help me plz?

    Thanks
    Zdenek



  • noone knows?


Log in to reply
 

Looks like your connection to MagicMirror Forum was lost, please wait while we try to reconnect.